0

MARAQLI Yanvarın 1-dən “WhatsApp” bu telefonlarda işləməyəcək

Baxış: 318
WhatsApp” messenceri 2018-ci ildə bəzi əməliyyat sistemlərini dəstəkləməyəcək.
Bu barədə "International Business Times” nəşri məlumat yayıb.
2018-ci ilin yanvar ayının 1-dən "WhatsApp” messenceri "Windows 8.0” və ondan daha əvvəlki əməliyyat sisteminə malik smartfonlarda, həmçinin "BlackBerry OS” və ya "BlackBerry 10” markalı telefonlarda işləməyəcək.
Bundan əlavə, "Nokia S40”, 2020-ci ildən isə "Android 2.3.7” bazasında işləyən smartfonların sahibləri məşhur messencerə çıxışdan məhrum olacaqlar.
MƏTNDƏ SƏHV TAPMISINIZ?

Maus ilə səhvi işarə et , CTRL+ENTER düymələrinə toxun
Səhvi açılmış pəncərədən bizə yollayın

Hazırladı: PressAz